about Vulnerability in IE

一下子百度,一下子Google,年前資安新聞層出不窮;

Google遭攻擊,有人說Adobe,有人說IE,眾說紛紜。

目前看來,IE是最大的;下面這篇文章很好,

很清楚的列出此風險在IE及各Windows版本的影響:

 

 

此外,文章中亦建議:

1.      關閉JavaScript,但可能較難

2.      啟用DEP

 

看來,過年前網管們警覺性都要繃緊一點!

 

 

本篇發表於 未分類。將永久鏈結加入書籤。

1 Response to about Vulnerability in IE

  1. Yue 說道:

    如果IE出现问题,DEP就有得烦了:)

發表迴響

在下方填入你的資料或按右方圖示以社群網站登入:

WordPress.com 標誌

您的留言將使用 WordPress.com 帳號。 登出 /  變更 )

Google photo

您的留言將使用 Google 帳號。 登出 /  變更 )

Twitter picture

您的留言將使用 Twitter 帳號。 登出 /  變更 )

Facebook照片

您的留言將使用 Facebook 帳號。 登出 /  變更 )

連結到 %s